• 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    手机大屏状态下中国工商银行/招商银行输完密码后无法开始人脸识别

    适用产品:
    荣耀Magic V,荣耀Magic Vs2(All),荣耀Magic Vs(All),荣耀Magic V2(All),荣耀Magic V2 RSR 保时捷设计(All),荣耀Magic V2 至臻版(All),荣耀Magic Vs 至臻版(All)
    系统版本:
    不涉及系统版本
    手机大屏状态下中国工商银行/招商银行输完密码后无法开始人脸识别

    问题现象

    手机大屏状态下中国工商银行、招商银行登录界面输完密码后要识别人脸,但页面未跳转到人脸识别页面,没有同意开始识别按钮,无法开始人脸识别。

    问题原因

    人脸验证界面内容较多一屏无法完全显示,需要上滑屏幕。

    解决方案

    建议您输完密码后上滑屏幕,即可找到同意开始识别按钮,点击后可正常进入人脸验证环节。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯