历史搜索
热门搜索
快速查看
我的荣耀 开启荣耀之旅
问题现象:
从美的等第三方平台同步到荣耀智慧空间APP上的智能家居设备经常离线。
问题原因:
三方智能家居设备状态是由三方平台上报的,三方设备控制涉及的通信链路较长,受网络影响较大,请确保智能家居设备连接的网络通畅。
解决方案:
您好,待网络信号稳定(比如可正常播放视频等)时三方设备会自动恢复在线状态。
如果三方智能家居设备在三方 APP 上状态显示正常,而在荣耀智慧空间 APP 一直显示离线,请前往荣耀智慧空间 > 我的>帮助与客服>日志上传提交问题反馈。
复制到剪切板
7*24小时 普通话