选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    智慧屏关机或断电重启后,界面刚显示时遥控器按键无响应

    适用产品:
    荣耀智慧屏X3(All),荣耀智慧屏X2系列(All),荣耀智慧屏Z3(All),荣耀智慧屏X3i系列(All),荣耀智慧屏X1 4G内存版(All),荣耀智慧屏5(All)
    系统版本:
    MagicOS 7.1, Magic UI 4.0
    智慧屏关机或断电重启后,界面刚显示时遥控器按键无响应

    问题现象

    智慧屏关机或断电重启后,界面刚显示时遥控器按键无响应。

    问题原因

    智慧屏重启或者刚开机时,应用都在加载,CPU比较紧张,如在系统还未启动蓝牙时按压遥控器,可能会存在按键无响应的情况。

    解决方案

    请您按照以下方式操作:

    1. 请您确保当前使用的遥控器电量充足:如果是语音遥控器,请您尝试更换新的电池后再重新操作。
    2. 如果您使用遥控器电源键将智慧屏关机或者熄屏,请您确保智慧屏亮屏3~4秒后首页界面应用加载完成且WLAN网络已连接,再操作智慧屏遥控器。
    3. 如果您将智慧屏断电重启,请您确保智慧屏亮屏15~20秒后首页界面应用加载完成且WLAN网络已连接,再操作智慧屏遥控器。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯