选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    使用荣耀手机/平板拨打电话时提示“请使用已绑定的号码拨打”

    适用产品:
    手机,平板
    系统版本:
    不涉及系统版本
    使用荣耀手机/平板拨打电话时提示“请使用已绑定的号码拨打”

    问题现象

    拨打电话时,听到提示音“请使用已绑定的号码拨打”、“请在后台修改主叫号码”或“请使用您已添加到后台的主机号码拨打”,然后电话被挂断,无法接通。

    问题原因

    您所拨打的号码是第三方网络平台(如美团、58同城、饿了么、滴滴出行等)生成的隐私小号,该小号是为了保护客户隐私安全建立的小号,仅在一定时间内有效,过期后该小号会自动作废。

    解决方案

    您可以尝试咨询第三方网络平台人工客服了解该号码。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯