Sina新浪邮箱无法接收新邮件
适用产品:
手机,平板
系统版本:
不涉及系统版本
Sina新浪邮箱无法接收新邮件 |
问题现象:
荣耀电子邮件登录新浪(sina)邮箱后,无法接收到新邮件,对比WPS等其他邮箱客户端,现象一样。
问题原因:
问题账号可能存在被盗风险,处于账号异常状态,影响邮箱在客户端上的使用。
解决方案:
- 在新浪邮箱网页web端查看收件箱,确认是否有账号异常的提醒,类似标题为“新浪邮箱账号异常提醒”的邮件,如下图:
点击邮件内的链接,按照页面提示操作,最后需要您修改密码,通过验证后,重新登录邮箱。
- 若没有收到过步骤1中的“新浪邮箱账号异常提醒”的邮件,或者已找不到该封邮件,可以在网页web端通过设置>帐户中心>帐户安全级别将安全设置调整为高,然后点击保存后退出,如下图:
- 重新登录后,web端页面会跳转到”验证身份“界面,按照页面提示,解除账号异常状态并修改密码,通过验证后,重新登录邮箱,如下图:
微信扫描二维码分享文章
谢谢您的鼓励!
您的意见已提交成功!