选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    三方应用设置闹钟或日程提醒后,不按时响铃或提醒

    适用产品:
    手机,平板
    系统版本:
    不涉及系统版本
    三方应用设置闹钟或日程提醒后,不按时响铃或提醒

    问题现象

    部分三方应用(如:正点闹钟、墨迹天气 、中华万年历、万年历等),在应用内部设置闹钟或日程提醒后,应用不按时响铃或提醒。

    问题原因

    应用在后台被清理或设备重启,导致应用不按时响铃或提醒。

    解决方案

    1. 避免应用在后台被清理,具体步骤如下:

      按照设置>应用>应用启动管理找到第三方闹钟应用,关闭自动管理开关,将手动管理三个开关都打开。

      打开应用后,进入多任务界面,选择需要加锁的应用加锁。

    2. 建议您使用系统预置的时钟或日历应用。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯