选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    计算机激活Office后版本显示不一致或出现选择多个Office产品界面

    适用产品:
    笔记本
    系统版本:
    windows10, windows11
    计算机激活Office后版本显示不一致或出现选择多个Office产品界面

    问题现象

    1、在激活预装Office家庭和学生版过程中,出现多个Office产品如下截图的提示信息。

    2、笔记本激活office后,显示版本与产品出厂附带版本不一致。

    问题原因

    根据微软的激活政策,同一个微软帐号在激活多套相同Office产品时,会出现此界面。

    解决方案

    1、请您先从“开始”菜单找到微软应用商店“Microsoft store”,点击左下角的“库”,界面下拉点击“设备附带”,点击“兑换”,完成Office权益 的兑换/领取。打开word/excel/ppt软件账户界面,退出并重新登录账号,然后选择所需的Office产品版本

    领取权益:

    退出并重新登录账号:

    选择对应的Office产品:

    2、您可以登录www.office.com/myaccount在订单历史记录,右边查看选择所有类别,时间选择全部应用中查看您的某个帐号是否已经成功绑定了Office家庭学生版2019、Office家庭学生版2021或Office家庭2024等版本。如果在订单历史记录中显示已于*年*月*日已兑现,则该帐户已经绑定成功。请登录此微软帐号激活Office产品。

    3、尝试恢复出厂设置回到Office出厂版本,重新登录激活。

    如何恢复出厂设置:如何使用最新版的F10系统恢复出厂设置并备份C盘数据

    进一步建议:

    如您有其他疑问,建议您联系微软客服咨询:微软客服联系方式

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯