计算机激活Office时界面提示已达到软件许可证允许最大次数
计算机激活Office时界面提示已达到软件许可证允许最大次数 |
问题现象
在激活预装Office家庭和学生版过程中,提示已达到软件许可证的最大允许次数,如下图。
问题原因
根据微软的激活政策,同一个微软帐号在激活多套相同Office产品时会出现该界面,您将无法通过Internet方式自助激活。
请先确认所使用的微软帐号是否在其他电脑上激活过相同Office产品:
登录www.office.com/myaccount 在 付款与帐单 中查看购买历史记录,请务必在订单历史记录中选择全部可用(如下图中左下方红色框),再确认右侧是否有购买相同Office产品的订单记录。
解决方案
- 在提示已达到许可证允许最大次数的页面,点击“上一步”回退到如下界面。
- 请选择“我希望通过电话激活软件”选项,然后点击“下一步”,进入如下界面,选择中国。
- 建议您提前准备好纸和笔,使用手机拨打界面上显示的激活热线,拨通后听语音提示依次拨5-1-2-2(微软电话语音菜单可能会有调整,请以微软最新语音提示为准),当听到“请输入安装ID”时,输入如上界面中的安装ID,语音会播报8组数字的确认ID,记录下来后输入到如上界面,点击“下一步”即可完成激活。
特别提醒
目前微软语音查询系统正在逐步完善,您可能会听到 安装ID无效或其他提示,请不要挂断电话,按语音提示按键选择转接人工服务,您可向微软人工客服描述错误现象后,口述如上安装ID后,微软人工客服会手动查询后告知您确认ID,请记录后输入确认ID后点击下一步即可完成激活。
进一步建议
如您有其他疑问,建议您联系微软客服咨询:微软客服联系方式。