选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    部分沃尔沃/英菲尼迪车载蓝牙媒体音频连接不上,音乐从手机播放

    适用产品:
    手机
    系统版本:
    不涉及系统版本
    部分沃尔沃/英菲尼迪车载蓝牙媒体音频连接不上,音乐从手机播放

    问题现象:

    1. 从手机侧搜索配对沃尔沃车载后只能连接通话音频,不能连接上媒体音频。
    2. 车载上电重连,不能连接上媒体音频。
    3. 当手机与车载断开,手机侧点击已配对列表中的车载名称连接失败。

    此现象涉及的沃尔沃车的型号有:

    XC40、XC90、V90全系,2020款及之后S60、V60,2018款及之后XC60、S90

    此现象涉及的英菲尼迪型号:全系列

    问题原因:

    因车载自身设计原因当车载的媒体通道处于FM模式下,不允许手机主动连接媒体音频。

    解决方案:

    沃尔沃车载,请参考以下操作:

    1.车载媒体处于蓝牙通道时再进行配对

    请您先点击车载侧FM(步骤①), 进入车载媒体选择,再点击蓝牙图标(步骤②),将车载媒体切换到蓝牙通道。

    然后点击车载侧电话按钮(步骤③),进入车载电话连接界面;

    再点击添加电话(步骤④),点击使汽车可被发现(步骤⑤);

    最后使用手机蓝牙搜索“My Volvo car”,点击手机上的My Volvo car配对连接(步骤⑥),即可连接成功。

    2.通过车载回连手机

    如您发现媒体音频未连接上,请在车载侧进入媒体蓝牙设置,点击切换(步骤⑦),选择对应手机点击连接(步骤⑧),即可连接成功。

    若是英菲尼迪车载,请参考以下操作:

    1. 请在车载侧重启回连手机,观察媒体音频是否能回连;
    2. 删除手机和车载上的配对信息后重新配对

    针对此问题,请您同时反馈给车厂或4s店,同步推动厂商对此问题进行改进

    如以上操作仍无法解决此问题

    建议您提前备份好重要数据,携带购机凭证去附近的荣耀授权服务中心进行检测。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯