一淘/淘宝/支付宝App访问页面时被拒绝
适用产品:
手机
系统版本:
不涉及系统版本
一淘/淘宝/支付宝App访问页面时被拒绝 |
问题现象
现象1:一淘、支付宝访问页面无法访问,应用提示:访问被拒绝,请检查是否使用了代理软件或VPN;
现象2:淘宝浏览过程中跳出来验证界面或者拒绝访问界面。
问题原因
该提示是因为您的操作触发了应用的风控机制。触发风控包含但不限于以下场景:
- 一台设备登录多个账号或多台设备登录一个账号;
- 多地域登录;
- 使用公共网络;
- 开启网络加速等;
- 在香港、澳门等非中国大陆地区使用;
- 设备连接了VPN;
- 账号被盗等。
解决方案
建议您将账号实名认证后退出登录,只在一台设备上登录账号,或者关闭vpn、网络加速等操作。
如果以上方法不能解决您的问题,您可以在应用内部进行反馈。
反馈方式:
手机淘宝>我的淘宝>右上角设置>帮助与反馈。
支付宝>我的>右上角齿轮(设置)>反馈与投诉>功能异常。
微信扫描二维码分享文章
谢谢您的鼓励!
您的意见已提交成功!