选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    荣耀智慧空间APP上第三方设备经常离线

    适用产品:
    手机,平板
    系统版本:
    不涉及系统版本
    荣耀智慧空间APP上第三方设备经常离线

    问题现象:

    从美的等第三方平台同步到荣耀智慧空间APP上的智能家居设备经常离线。

    问题原因:

    三方智能家居设备状态是由三方平台上报的,三方设备控制涉及的通信链路较长,受网络影响较大,请确保智能家居设备连接的网络通畅。

    解决方案:

    您好,待网络信号稳定(比如可正常播放视频等)时三方设备会自动恢复在线状态。

    如果三方智能家居设备在三方 APP 上状态显示正常,而在荣耀智慧空间 APP 一直显示离线,请前往荣耀智慧空间 > 我的>帮助与客服>日志上传提交问题反馈。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯