选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    部分应用在换机克隆后无法使用指纹登录

    适用产品:
    手机
    系统版本:
    不涉及系统版本
    部分应用在换机克隆后无法使用指纹登录

    问题现象

    部分应用在换机克隆后无法使用指纹登录,识别指纹后没有反应,无法跳转进入应用。比如:个人所得税。

    问题原因

    基于安全性,应用在登录的时候,不允许使用克隆过来的指纹数据。

    解决方案

    请您在应用中先关闭指纹登录开关,再重新打开指纹登录开关,重新录制指纹。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯