选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    使用荣耀查找设备擦除数据时,显示“正在擦除中”或“等待擦除数据”

    适用产品:
    手机,平板
    系统版本:
    不涉及系统版本

    问题现象

    设备一直显示“正在擦除中”或“等待擦除数据”

    问题原因

    由于操作擦除数据后,设备未连接网络;当设备连接上网络,设备会进入到激活界面,客户端才会显示擦除成功。

    解决方案

    擦除数据需设备在线才可操作成功,若设备离线,则擦除指令无法成功执行,待设备上线定位成功后指令会生效。

    指令有效期:25天。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯