选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    荣耀手机/平板插入SIM卡后,未提示“导入SIM卡联系人”

    适用产品:
    手机,平板
    系统版本:
    不涉及系统版本
    荣耀手机/平板插入SIM卡后,未提示“导入SIM卡联系人”

    问题现象

    荣耀手机/平板插入SIM卡后,没有提示“导入SIM卡联系人”,SIM卡联系人不显示。

    问题原因

    1. 插入的SIM卡中没有联系人。
    2. 规格不支持直接显示SIM卡的联系人,需要在首次应用弹窗提示时您导入SIM卡联系人,已经提示过“导入SIM卡联系人”,不再重复提示。

    解决方案

    1. SIM卡中若有联系人信息,首次将SIM卡插入手机/平板并进入联系人应用时,会有弹框提示“导入SIM卡联系人”(如下图),如果插双卡且两张卡都存在联系人,则只会弹出一次“导入SIM卡联系人”,确认导入后将会把两张卡的联系人一起导入。

    2. 若您选择导入,则导入SIM卡联系人。

      若您选择稍后提示,弹框消失后在联系人列表上方会出现“导入SIM卡联系人”的提示(如下图)。

    1. 如果此时您选择导入,可以开始导入SIM卡联系人。

      如果您选择不用了,即可关闭该提示,手机/平板不会再提示您导入联系人。

    2. 如果您需要导入SIM卡联系人,可以进入联系人,点击右上角的后选择设置,点击导入/导出选择从SIM卡导入(如果没有此选项,可能是您的SIM中没有联系人),根据提示完成联系人导入。

    3. 如果您需要重新以弹框形式提示“导入SIM卡联系人”,可以进入设置 > 应用 > 应用管理 > 联系人 > 存储 > 删除数据。当您插入SIM卡后进入联系人,手机/平板会自动出现弹框提示您“导入SIM卡联系人”。

      此操作不会删除联系人,但要区分联系人存储,这是两个不同的应用,删除联系人存储的应用数据,会删除联系人信息等。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯