选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    电子邮件文件夹不全,没有垃圾邮件和病毒文件夹

    适用产品:
    手机
    系统版本:
    不涉及系统版本
    电子邮件文件夹不全,没有垃圾邮件和病毒文件夹

    问题现象

    两台设备登录同一账号的电子邮件,电子邮件分类文件夹显示不一致,如下图:

    问题原因

    手机登录邮件时使用不同的协议登录导致:POP3协议不支持客户端从服务端同步分类文件夹,IMAP协议支持。

    解决方案

    1. 请进入电子邮件 > 设置 > 帐户 > 接收设置,确认登录使用的是POP还是IMAP服务器,如下图:

    2. 若使用的POP服务器,请您退出登录后重新选择IMAP协议登录即可显示垃圾邮件和病毒文件夹。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯