选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    在智慧互联控制中心拖拽设备建立协同业务时,提示:网络连接异常,请稍后重试

    适用产品:
    手机,平板
    系统版本:
    MagicOS 7.0, MagicOS 7.1, MagicOS 8.0, MagicOS 7.2, MagicOS 9.0, MagicOS 8.1
    在智慧互联控制中心拖拽设备建立协同业务时,提示:网络连接异常,请稍后重试

    问题现象

    手机/平板在智慧互联控制中心拖拽设备建立协同业务时,提示“网络连接异常,请稍后重试”、“连接异常、请稍后重试”、“协同连接异常,请稍后重试”、“网络传输不稳定,请稍后重试”。

    问题原因

    1. 网络干扰或蓝牙状态异常。
    2. 存在设备版本不匹配。

    解决方案

    1. 升级所有设备的系统版本至最新版本;
    2. 重启所有设备的WLAN开关和蓝牙开关;
    3. 排查手机/平板或对端设备是否开启热点,关闭热点后进行重试;
    4. 如果未解决该问题,重启双端设备。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯