计算机微软帐户无法登录或登录时转圈
适用产品:
笔记本
系统版本:
windows11, windows10
计算机微软帐户无法登录或登录时转圈 |
问题现象
- 微软帐户无法登录,且计算机提示在某个日期之后,Office将禁用大部分功能。
- 登录Office帐户或微软帐户时,页面一直转圈,登录不上。
问题原因
- 此为Office未激活导致。
- 此现象为网络问题,或您输入了错误的帐户和密码。
解决方案
- 建议您重新激活Office使用,您可参考文章:《如何激活 Office》
- 请您确保网络环境良好,并更换网络后,输入正确的帐户和密码重新登录。如您在使用过程中,忘记Office微软帐户与密码,您可参考文章:《忘记Office微软帐户与密码,如何找回微软帐户及重置密码》
如您有其他疑问,建议您联系微软客服咨询400-820-3800(手机)、或800-820-3800(固话)按语音提示进行求助,微软客服工作时间:周一至周五9:00-21:00;周六至周日,10:00-18:00(法定节假日除外)。您也可以通过登录微软中国官网:https://www.microsoft.com/,下拉页面到‘更多支持选项’>联系我们>获取支持改为在浏览器中>然后输入问题>点击获取帮助>点击“登陆以联系支持人员”按钮>选择产品和服务及对应类别>选择在“在 Web 浏览器中与支持专员聊天”>确认电子邮件,就可以联系上微软工程师了。
微信扫描二维码分享文章
谢谢您的鼓励!
您的意见已提交成功!