选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    第三方软件中部分功能提示网络无连接

    适用产品:
    手机,平板
    系统版本:
    不涉及系统版本
    第三方软件中部分功能提示网络无连接

    问题现象

    在WiFi和数据网络下,进入三方应用的子菜单(转账,定位等功能)提示无网络,无法正常使用软件。如百度、支付宝、尤其是银行类软件等,点击子菜单的时候就会有无网络、网络无法连接、网络异常等提示。

    问题原因

    应用在运行的时候从网络侧获取的时间和当前手机/平板时间不一致。

    解决方案

    建议您打开设置 > 搜索日期和时间 > 自动设置,将自动设置后面的开关开启,再重启即可。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯