选择您的国家或地区: 停留在当前网站 请选择其他站点

  • 荣耀商城
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    手机来电接听后,无法马上接通,怎么办?

    适用产品:
    手机
    系统版本:
    不涉及系统版本
    手机来电接听后,无法马上接通,怎么办?

    问题现象:

    手机收到来电时,接听时遇到以下几种现象:

    1. 滑动或点击接听按钮后无法接通;

    2. 滑动或点击接听按钮后提示“电话接通中”;

    3. 隔了几秒钟才接通。

    问题原因:

    1. 如果网络信号不好,网络连通时间较长,有可能会出现接听慢的状况。
    2. 5G网络下来电对网络要求更高,网络不好时可能导致接听时间相对4G网络更长些。

    解决方案:

    请您移步到信号良好的区域。

    如果您只在某一区域时手机信号差,或者观察到周边朋友使用相同运营商电话卡的手机信号也差,可能是您所在的位置网络质量较差导致。如果您经常遇到接听慢的状况,建议您进一步联系运营商咨询。

    若您尝试上述所有方法后仍无法解决问题,您可以随时拨打荣耀客服热线95030获取帮助,也可以备份好重要数据,携带购机发票前往荣耀授权服务中心处理。

    微信扫描二维码分享文章

    谢谢您的鼓励!
    您的意见已提交成功!

    获取更多支持

    热线支持
    服务热线 95030
    尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
    获取更多支持 获取更多支持
    扫码获取更多服务资讯
    微信公众号
    微信公众号
    扫码获取更多服务资讯
    微博
    微博
    查看更多服务资讯
    小程序
    小程序
    小程序
    扫码获取更多服务资讯