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    乘坐地铁或公交时,使用手机NFC快速刷卡,手机扣费成功,闸机出现错误提示

    适用产品:
    手机
    系统版本:
    不涉及系统版本
    乘坐地铁或公交时,使用手机NFC快速刷卡,手机扣费成功,闸机出现错误提示

    问题现象

    1. 在地铁站刷卡进出站时,手机提示“已进站”或“已出站”,闸门没开;再次刷卡闸机出现错误提示(提示“已进站”、“已出站”或“请联系客服中心”等)。
    2. 在公交上刷卡时,手机提示“刷卡成功”,闸机出现错误提示(提示“请重新刷卡”等);再次刷卡手机不扣费,闸机提示“刷卡成功”。

    问题原因:

    该现象与“闪卡”流程有关,刷卡进出站时,如您拿开手机较快,可能导致手机离场时交易流程尚未结束,手机侧与闸机侧状态未同步,从而无法进行后续交易。

    解决方案:

    目前部分城市闸机处理机制不完善,当刷卡速度过快时,可能会发生您刚才提到的“闪卡”现象。出现以上情况时,建议您在站点找工作人员处理。另外在后续刷卡时建议您在闸门开启后再将手机拿离闸机感应区。

    更多NFC刷卡失败问题可查看知识:钱包公交卡NFC刷卡失败

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