选择您的国家或地区: 停留在当前网站 请选择其他站点

荣耀商城

logo

我的荣耀 开启荣耀之旅

打开
App 内打开

笔记本首次联网,指纹无法使用

适用产品:
笔记本
系统版本:
windows10, windows11
笔记本首次联网,指纹无法使用

问题现象

  1. 首次开机进系统,指纹无法使用。
  2. 卸载指纹驱动后,联网状态下指纹驱动自动更新到旧版本,指纹无法使用。

问题原因

指纹驱动版本过旧,不匹配新指纹设备,导致指纹功能失效。

解决方案

请您将笔记本联网后,打开荣耀电脑管家,点击“系统优化”,选择“驱动管理”,在驱动管理页面,点击“检查更新”,将指纹驱动更新到最新版本,然后重启笔记本,指纹功能即可恢复正常。

不同版本的电脑管家,操作界面可能略有不同,请您以实际界面为准。

微信扫描二维码分享文章

谢谢您的鼓励!
您的意见已提交成功!

微信服务号

获取更多支持

热线支持
热线支持
服务热线 95030
尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
获取更多支持 获取更多支持
扫码获取更多服务资讯
微信公众号
微信公众号
扫码获取更多服务资讯
微博
微博
查看更多服务资讯
小程序
小程序
小程序
扫码获取更多服务资讯