选择您的国家或地区: 停留在当前网站 请选择其他站点

荣耀商城

logo

我的荣耀 开启荣耀之旅

打开
App 内打开

笔记本提示“请在指纹读取器上进行手指扫描”,指纹无法解锁

适用产品:
笔记本
系统版本:
windows10, windows11
笔记本提示“请在指纹读取器上进行手指扫描”,指纹无法解锁

问题现象

计算机在登录界面使用指纹解锁时无法解锁,出现提示“请在指纹读取器上进行手指扫描”,现象如下图:

问题原因

此问题为特定场景下指纹解锁失败问题,该问题由微软操作系统造成。

解决方案

  1. 在登录界面,选择使用密码/PIN码登录即可恢复指纹功能;

  2. 在登录界面,点击右下角电源图标,然后选择重启,如下图,重启后指纹功能恢复正常。

说明:在选择重启之前,请确保当前您的电脑里没有正在编辑的文档等需要保存的信息,否则可能出现您之前编辑的内容丢失的问题。

微信扫描二维码分享文章

谢谢您的鼓励!
您的意见已提交成功!

微信服务号

获取更多支持

热线支持
热线支持
服务热线 95030
尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
获取更多支持 获取更多支持
扫码获取更多服务资讯
微信公众号
微信公众号
扫码获取更多服务资讯
微博
微博
查看更多服务资讯
小程序
小程序
小程序
扫码获取更多服务资讯