手机/平板自带邮箱提示登录失败或无法登录
适用产品:
手机,平板
系统版本:
不涉及系统版本
手机/平板自带邮箱提示登录失败或无法登录 |
问题现象
输入正确的邮箱账号和密码无法登录,提示登录失败或显示无法登录。
问题原因
邮箱客户端登录策略变化,客户端将无法再使用原密码登录,需要申请邮箱客户端的授权码作为密码,才能使用手机/平板自带邮箱登录并正常使用。
解决方案
您可在手机/平板账户登录页面,点击快速获取授权码按钮,根据屏幕提示完成获取授权码操作。登录账号时在密码框输入已获取的授权码即可。
您也可以在电脑上登录网页版邮箱,在 设置 > 帐户 ,开启POP3/SMTP/IMAP服务开关,根据界面提示手动获取授权码。
QQ邮箱客户端授权码在网页生成后不会发送给绑定的手机/平板,需要您记住。登录:http://service.mail.qq.com,可以搜索授权码关键字进行查找响应的帮助。
更多知识:
微信扫描二维码分享文章
谢谢您的鼓励!
您的意见已提交成功!