Al iniciar sesión en ID de HONOR, el dispositivo indica que el ID de huella digital ha cambiado
Al iniciar sesión en ID de HONOR, el dispositivo indica que el ID de huella digital ha cambiado |
Problema
Cuando el usuario usa el ID de huella digital para iniciar sesión en ID de HONOR, la verificación de la huella digital falla y el dispositivo indica que el ID de huella digital ha cambiado.
Causa
Cuando el ID de huella digital está habilitado, el dispositivo utiliza la huella digital del sistema que está registrada para verificar su identidad. Si la huella digital se modifica o se elimina, la huella digital vinculada a su ID de HONOR deja de ser válida. Por lo tanto, no es posible iniciar sesión en su ID de HONOR con esa huella digital.
Solución
Utilice otros métodos para iniciar sesión en esa cuenta primero y luego habilite el ID de huella digital en
. Después de eso, puede verificar la cuenta con la nueva huella digital.微信扫描二维码分享文章
Más Soporte

