• Tienda
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    Desbloqueo mediante huella digital con error

    Desbloqueo mediante huella digital con error

    Problema:

    Durante el desbloqueo mediante huella digital, el teléfono vibra o se muestra un mensaje que indica que la huella digital no coincide.

    Causa:

    Esto se debe a que el sensor de huellas digitales no pudo verificar su huella digital.

    Solución:

    Lea lo siguiente para la resolución de problemas

    • Asegúrese de que la pantalla del teléfono y el dedo estén secos y limpios.
    • Vuelva a registrar su huella digital e inténtelo de nuevo. Intente mover el dedo para capturar diferentes partes de él y registrar tanto como se pueda de su huella digital a fin de aumentar el índice de éxito del reconocimiento de la huella digital.
    • Reinicie el teléfono y vuelva a intentarlo.

    Si el problema persiste, siga leyendo para encontrar la solución según el tipo de sensor de huella digital de su teléfono

    • Si su teléfono tiene un sensor de huella digital en la pantalla (para Honor 50/50 Pro, V40, etc.)
      1. Los protectores de pantalla de terceros pueden tener un gran impacto en el índice de éxito de desbloqueo mediante huella digital y la velocidad de desbloqueo. Puede llevar su teléfono a un Centro de servicio autorizado de HONOR para que le instalen un protector de pantalla específico de forma gratuita. Luego, registre de nuevo la huella digital y vuelva a intentarlo.

        Si se ha instalado un protector de pantalla no estándar, puede reducir la transmisión de luz y debilitar la recepción de señal del sensor de huella digital, lo que puede provocar un error cuando se desbloquea el teléfono.

      2. No desbloquee el teléfono frente a una luz intensa, ya que dicha luz interferirá en el funcionamiento del sensor óptico de la huella digital. Se recomienda proteger la pantalla de la luz directa y fuerte cuando desbloquee su teléfono con la ID de huella digital.
      3. Si la pantalla o la zona del sensor de la huella digital están agrietados, es posible que falle el reconocimiento de huella digital. Se recomienda reemplazar la pantalla dañada de manera oportuna.
    • Si su teléfono tiene un botón físico de sensor de huella digital en la parte lateral o trasera, o en la parte inferior de la pantalla
      1. Si la piel de la almohadilla digital se está despegando, el reconocimiento de huella digital podría verse comprometido. En este caso, intente desbloquear su teléfono con otra huella digital. Se recomienda que registre varias huellas digitales en caso de que una de ellas no funcione.
      2. Si el sensor de huella digital no se activa cuando el teléfono se está cargando, quite el cargador y vuelva a intentarlo.

    Si el problema continúa, realice una copia de seguridad de sus datos y acérquese con el dispositivo y el comprobante de compra a un centro de servicio autorizado de HONOR para obtener asistencia.

    微信扫描二维码分享文章

    ¡Gracias por ayudarnos a mejorar!
    Su respuesta se envió correctamente.

    Más Soporte

    Asistencia telefónica
    Línea directa: 8005229989
    Soporte por correo electrónico
    Más Soporte Más Soporte
    Compartir
    copiar con éxito
    My HONOR
    Consigue descuentos especiales!
    Abra