Store
logo

我的荣耀 开启荣耀之旅

打开
App 内打开

Aparece un mensaje en el portátil indicando que el disco está bloqueado y que se requiere una clave para desbloquearlo

Aparece un mensaje en el portátil indicando que el disco está bloqueado y que se requiere una clave para desbloquearlo

Problema

Al encender el portátil o acceder a la interfaz de Smart Reset, aparece un mensaje en el portátil indicando que el disco está bloqueado y que se requiere una clave para desbloquearlo.

Causa

El cifrado del dispositivo está habilitado.

Solución

Solución 1: Deshabilite el cifrado en la interfaz de ajustes. Una vez que el progreso alcance el 100 %, asegúrese de que el cifrado está deshabilitado.

Windows 11: Configuración > Privacidad y seguridad > Cifrado de dispositivo > Deshabilitar.

Windows 10: Configuración > Actualización y seguridad > Cifrado del dispositivo > Deshabilitar.

Solución 2: Si no puede deshabilitar el cifrado, puede localizar la clave en el sitio web oficial Microsoft.

  1. Vaya a http://windows.microsoft.com/recoverykeyfaq y haga clic en "Inicia sesión en tu cuenta de Microsoft".

  1. Busque la clave usando el ID de clave indicado en la interfaz de bloqueo y desbloquee el disco.

Para saber más, consulte Encontrar la clave de recuperación de BitLocker en Windows - Soporte técnico de Microsoft.

微信扫描二维码分享文章

¡Gracias por ayudarnos a mejorar!
Su respuesta se ha enviado correctamente.

Más ayuda

Asistencia telefónica
Atención en directo: 900822712
Asistencia por correo electrónico
Más ayuda Más ayuda
Compartir
copiar con éxito
My HONOR
Obtenga descuentos especiales
Abrir