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La alarma del teléfono suena, pero la del reloj no suena

La alarma del teléfono suena, pero la del reloj no suena

Problema:

Cuando suena la alarma de despertador en el teléfono, la alarma del reloj no suena.

Causa:

Existen tres causas posibles:

1. Utiliza un teléfono móvil de terceros y la alarma no se puede enviar al reloj.

2. El teléfono se ha reiniciado por la noche, lo que ha desconectado la conexión Bluetooth establecida anteriormente para enviar las alarmas en el teléfono, de modo que las alarmas no se han podido enviar al reloj.

3. Al enlazar la aplicación Health con el reloj, no tocó para aceptar el "Servicio de sincronización de datos por Bluetooth".

Solución:

  1. Confirme si se usa un teléfono móvil de terceros. Las alarmas de un teléfono móvil de terceros no se pueden enviar al reloj.
  2. Confirme si ha aceptado el "Servicio de sincronización de datos por Bluetooth" al enlazar la aplicación Health con el reloj.

    El método de confirmación es el siguiente:

    Debe tocar en la página del dispositivo en la aplicación Health para comprobar si se muestra un icono de notificación de mensaje. Cuando el icono de notificación de mensaje aparece como un sobre, esto indica que no ha aceptado el "Servicio de sincronización de mensajes por Bluetooth" al enlazar el reloj y el teléfono.

    Método para activar el "Servicio de sincronización de datos por Bluetooth":

    Elimine el dispositivo reloj actual en la aplicación Health, vuelva a conectar el reloj y toque para aceptar el "Servicio de sincronización de datos Bluetooth" en la página que se muestra. Una vez que el enlace se haya realizado correctamente, puede sincronizar las alarmas del teléfono con el reloj.

  3. Compruebe si el teléfono se ha reiniciado.

    Método: Una vez reiniciado el teléfono, deberá introducir la contraseña de desbloqueo y no podrá utilizar el desbloqueo con huella digital al desbloquear la pantalla por primera vez.

    Solución: Una vez reiniciado el teléfono, la conexión Bluetooth utilizada para insertar las alarmas del teléfono se volverá a establecer después de desbloquear el teléfono por primera vez y las alarmas posteriores se enviarán normalmente al reloj.

    Reiniciar el teléfono solo afectará al envío de las alarmas del teléfono cuando no haya desbloqueado el teléfono de forma activa después de reiniciar.

Si el problema persiste, haga una copia de seguridad de los datos importantes y lleve el dispositivo junto a su justificante de compra a un Centro de servicios autorizado de HONOR para obtener ayuda.

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