Las aplicaciones instaladas no aparecen en la lista de Aplicación predeterminadas para NFC
| Las aplicaciones instaladas no aparecen en la lista de Aplicación predeterminadas para NFC |
Problema:
El usuario no puede encontrar una aplicación instalada en la lista de Aplicación predeterminadas para NFC. Por ejemplo, el usuario ha instalado una aplicación de un banco, pero no se encuentra en la lista de Aplicación predeterminadas para NFC.
Motivo:
- Es posible que no haya iniciado sesión en la aplicación en cuestión.
- La aplicación no admite NFC.
- Algunas aplicaciones son compatibles con NFC, pero no se muestran en Aplicaciones de pago predeterminadas. El mecanismo NFC se activará durante el uso de esas aplicaciones.
Solución:
- Inicie sesión en la aplicación en cuestión.
- Si el problema persiste, significa que la aplicación no admite NFC. En este caso, intente usar otra aplicación que admita NFC.
- Inicie sesión para utilizar esta aplicación y ábrala para comprobar si es compatible con NFC. Si lo es, puede probar la función NFC y, si funciona, significa que las aplicaciones que no están en Aplicaciones de pago predeterminadas también son compatibles con NFC.
微信扫描二维码分享文章
Más ayuda
