Store
logo

我的荣耀 开启荣耀之旅

打开
App 内打开

Anmelden bei einem anderen Konto mit Fingerabdruck auf demselben Gerät nicht möglich

Anmelden bei einem anderen Konto mit Fingerabdruck auf demselben Gerät nicht möglich

Problem

Der Benutzer kann sich auf demselben Gerät mit seinem Fingerabdruck bei Konto A anmelden, jedoch nicht nach einem Wechsel zu Konto B.

Ursache

Um die Fingerabdruckverifizierung nutzen zu können, muss eine HONOR ID über eine entsprechende Fingerabdruck-ID verfügen. Ob Sie sich mit einem Fingerabdruck bei einer HONOR ID anmelden können, hängt davon ab, ob die Fingerabdruck-ID für dieses Konto aktiviert ist.

Lösung

Melden Sie sich zunächst mit einer anderen Methode an diesem Konto an und aktivieren Sie dann die Fingerabdruck-ID, indem Sie zu Einstellungen > Bei HONOR ID anmelden > Konto und Sicherheit > Fingerabdruck-ID navigieren. Danach können Sie das Konto mit Ihrem Fingerabdruck verifizieren.

微信扫描二维码分享文章

Vielen Dank, dass Sie uns helfen, besser zu werden!
Ihre Antwort wurde erfolgreich gesendet.
  • Hotline
  • de.support@hihonor.com
  • Live Chat
    Montag bis Samstag 09:00:18:00 Uhr

Mehr Unterstützung

Hotline-Support
Hotline: 08005893722
Mehr Unterstützung Mehr Unterstützung
WhatsApp-Support
WhatsApp-Support
WhatsApp-Support
WhatsApp-Support
Teilen
Link wurde kopiert.
My HONOR
Besondere Rabatte
Öffnen