Anmelden bei einem anderen Konto mit Fingerabdruck auf demselben Gerät nicht möglich
Anmelden bei einem anderen Konto mit Fingerabdruck auf demselben Gerät nicht möglich |
Problem
Der Benutzer kann sich auf demselben Gerät mit seinem Fingerabdruck bei Konto A anmelden, jedoch nicht nach einem Wechsel zu Konto B.
Ursache
Um die Fingerabdruckverifizierung nutzen zu können, muss eine HONOR ID über eine entsprechende Fingerabdruck-ID verfügen. Ob Sie sich mit einem Fingerabdruck bei einer HONOR ID anmelden können, hängt davon ab, ob die Fingerabdruck-ID für dieses Konto aktiviert ist.
Lösung
Melden Sie sich zunächst mit einer anderen Methode an diesem Konto an und aktivieren Sie dann die Fingerabdruck-ID, indem Sie zu
navigieren. Danach können Sie das Konto mit Ihrem Fingerabdruck verifizieren.