• Store
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    Al iniciar sesión en ID de HONOR, el dispositivo indica que el ID de huella digital ha cambiado

    Al iniciar sesión en ID de HONOR, el dispositivo indica que el ID de huella digital ha cambiado

    Problema

    Cuando el usuario usa el ID de huella digital para iniciar sesión en ID de HONOR, la verificación de la huella digital falla y el dispositivo indica que el ID de huella digital ha cambiado.

    Causa

    Cuando el ID de huella digital está habilitado, el dispositivo utiliza la huella digital del sistema que está registrada para verificar su identidad. Si la huella digital se modifica o se elimina, la huella digital vinculada a su ID de HONOR deja de ser válida. Por lo tanto, no es posible iniciar sesión en su ID de HONOR con esa huella digital.

    Solución

    Utilice otros métodos para iniciar sesión en esa cuenta primero y luego habilite el ID de huella digital en Ajustes > Iniciar sesión con ID de HONOR > Cuenta y seguridad > ID de huella dactilar. Después de eso, puede verificar la cuenta con la nueva huella digital.

    微信扫描二维码分享文章

    ¡Gracias por ayudarnos a mejorar!
    Su respuesta se ha enviado correctamente.

    Más ayuda

    Chat IA Recommendation
    Chat IA Recommendation
    Disponible 24/7
    Asistencia telefónica
    Atención en directo: 900822712
    Asistencia por correo electrónico
    Más ayuda Más ayuda
    Compartir
    copiar con éxito
    My HONOR
    Obtenga descuentos especiales
    Abrir