Podczas logowania do ID HONOR urządzenie wyświetla informację, że ID odcisku palca został zmieniony
Podczas logowania do ID HONOR urządzenie wyświetla informację, że ID odcisku palca został zmieniony |
Problem
Gdy użytkownik używa ID odcisku palca do zalogowania się do ID HONOR, weryfikacja odcisku palca kończy się niepowodzeniem, a urządzenie wyświetla informację, że ID odcisku palca został zmieniony.
Przyczyna
Gdy opcja ID odcisku palca jest włączona, urządzenie używa zarejestrowanego systemowego odcisku palca, aby zweryfikować Twoją tożsamość. Jeśli ten odcisk palca został zmodyfikowany lub usunięty, odcisk palca powiązany z ID HONOR stanie się nieprawidłowy. W takiej sytuacji nie możesz się zalogować do ID HONOR za pomocą tego odcisku palca.
Rozwiązanie
Użyj innych metod, aby zalogować się na to konto, a następnie włącz ID odcisku palca, wybierając kolejno
. Po wykonaniu tego kroku możesz weryfikować konto za pomocą nowego odcisku palca.微信扫描二维码分享文章
Dziękujemy za pomoc w ulepszaniu usług!
Odpowiedź została przesłana!