• Tienda
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    Cuando los usuarios abren Salud de HONOR o inician sesión, la aplicación indica que no puede proporcionar servicios

    Cuando los usuarios abren Salud de HONOR o inician sesión, la aplicación indica que no puede proporcionar servicios

    Problema

    Cuando los usuarios abren Salud de HONOR o inician sesión, la aplicación no funciona y aparece un mensaje que indica que “Salud de HONOR no está disponible actualmente en su país/región. Vaya al sitio web oficial de HONOR > Soporte para obtener ayuda”.

    Causa

    1. Salud de HONOR no está disponible en el país o en la región donde está registrado su ID de HONOR.
    2. La versión actual de su aplicación es 17.6.301 o inferior, no la versión más reciente.

    Solución

    1. Vea los Países/regiones donde está disponible la versión global de Salud de HONOR. Si no está disponible en su país/región, manténgase atento. También puede iniciar sesión con otro ID de HONOR registrado en un país/región compatible.
    2. Actualizar Salud de HONOR a la versión 17.7.0.301 o una posterior. Formas de actualizar: Busque Salud de HONOR en la Tienda Google Play y presione Actualizar

    微信扫描二维码分享文章

    ¡Gracias por ayudarnos a mejorar!
    Su respuesta se envió correctamente.

    Más Soporte

    Asistencia telefónica
    Línea directa: 080077605
    Lunes a domingo: 09:00 am-09:00 pm
    Soporte por correo electrónico
    Más Soporte Más Soporte
    Compartir
    copiar con éxito
    My HONOR
    Consigue descuentos especiales!
    Abra