Selecciona tu país o región: Quedarse en el sitio Elegir otro sitio

logo

我的荣耀 开启荣耀之旅

打开
App 内打开

Aparece un mensaje en la computadora portátil que indica que el disco está bloqueado y se necesita una clave para desbloquearlo

Aparece un mensaje en la computadora portátil que indica que el disco está bloqueado y se necesita una clave para desbloquearlo

Problema

Después de que la computadora portátil se inicia o entra en la interfaz Reinicio inteligente, aparece un mensaje que indica que el disco está bloqueado y se necesita una clave para desbloquearlo.

Causa

El encriptado del dispositivo está habilitado.

Solución

Solución 1: Deshabilite el encriptado en la interfaz de ajustes. Una vez que el progreso alcance el 100 %, asegúrese de que el encriptado esté deshabilitado.

Windows 11: Configuración > Privacidad y seguridad > Cifrado de dispositivo > Deshabilitar.

Windows 10: Configuración > Actualización y seguridad > Cifrado de dispositivo > Deshabilitar.

Solución 2: Si el encriptado no se puede deshabilitar, puede encontrar la clave en el sitio web oficial de Microsoft.

  1. Vaya a http://windows.microsoft.com/recoverykeyfaq y haga clic en “Iniciar sesión en la cuenta de Microsoft”.

  1. Busque la clave según el ID de clave (como se indica en la interfaz de bloqueo) y desbloquee el disco.

Para obtener más información, consulte Búsqueda de la clave de recuperación de BitLocker en Windows - Soporte técnico de Microsoft.

微信扫描二维码分享文章

¡Gracias por ayudarnos a mejorar!
Su respuesta se envió correctamente.
  • Líneas Gratuitas
  • Chat en línea
  • pe.support@honor.com
  • WhatsApp

Más Soporte

Asistencia telefónica
Línea directa: 080077605
Lunes a domingo: 09:00 am-09:00 pm
Soporte por correo electrónico
Más Soporte Más Soporte