Selecciona tu país o región: Quedarse en el sitio Elegir otro sitio

logo

我的荣耀 开启荣耀之旅

打开
App 内打开

Pantallas múltiples o Proyección inalámbrica andan lento, se detienen o no funcionan

Pantallas múltiples o Proyección inalámbrica andan lento, se detienen o no funcionan

Problema:

Pantallas múltiples o Proyección inalámbrica andan lento, se detienen o no funcionan

Motivo:

La red está inestable o el archivo que intenta proyectar es demasiado grande.

Solución:

Intente lo siguiente:

  1. Coloque el teléfono de 1 a 3 metros del dispositivo y cerca del router.
  2. No use las funciones Pantallas múltiples o Proyección inalámbrica en múltiples teléfonos de forma simultánea.
  3. Apague las redes Wi-Fi que no esté usando o manténgase alejado de ellas.
  4. Apague las fuentes de interferencia que puedan usar la misma banda de frecuencia que el dispositivo, como teléfonos inalámbricos y hornos microondas, o manténgase alejado de ellas.
  5. Es normal que la proyección se detenga 1 segundo aproximadamente al proyectar vídeos o imágenes en HD.

Prerrequisitos para usar Pantallas múltiples o Proyección inalámbrica:

  • El dispositivo en el que está proyectando admite DLNA o Miracast.
  • Su teléfono tiene la función Wi-Fi habilitada y está conectado a la misma red Wi-Fi que el dispositivo en el que está proyectando, o está conectado al dispositivo vía Wi-Fi Directo.

微信扫描二维码分享文章

¡Gracias por ayudarnos a mejorar!
Su respuesta se envió correctamente.
  • Líneas Gratuitas
  • Chat en línea
  • pe.support@honor.com
  • WhatsApp

Más Soporte

Asistencia telefónica
Línea directa: 080077605
Lunes a domingo: 09:00 am-09:00 pm
Soporte por correo electrónico
Más Soporte Más Soporte