Když uživatelé otevřou aplikaci HONOR Zdraví nebo se do ní přihlásí, zobrazí se výzva, že aplikace nemůže poskytovat služby
| Když uživatelé otevřou aplikaci HONOR Zdraví nebo se do ní přihlásí, zobrazí se výzva, že aplikace nemůže poskytovat služby |
Problém
Když uživatelé otevřou aplikaci HONOR Zdraví nebo se do ní přihlásí, aplikace nefunguje a zobrazí se zpráva, že „aplikace HONOR Zdraví není v současné době ve vaší zemi/regiony k dispozici. Pro nápovědu přejděte na oficiální webové stránky HONOR > Podpora“.
Příčina
- Aplikace HONOR Zdraví není dostupná v zemi/regiony, kde je registrováno vaše HONOR ID.
- Vaše aktuální verze aplikace je 17.6.301 nebo nižší, nikoli nejnovější verze.
Řešení
- Podívejte se na článek Země/regiony, kde je k dispozici globální verze aplikace HONOR Zdraví. Pokud není ve vaší zemi/regiony k dispozici, sledujte naše novinky. Můžete se také přihlásit pomocí jiného HONOR ID registrovaného v podporované zemi/regiony.
- Aktualizujte aplikaci HONOR Zdraví na verzi 17.7.0.301 nebo novější. Způsoby aktualizace: Vyhledejte aplikaci HONOR Zdraví v Google Play Store a klepněte na Aktualizovat
微信扫描二维码分享文章
Děkujeme, že nám pomáháte lépe růst!
Vaše odpověď byla úspěšně odeslána.
Další podpora
Linka zákaznického servisu
Linka zákaznického servisu
800 050798
Podpora Online