Aynı cihazdaki parmak izini kullanarak başka bir hesaba giriş yapılamıyor
Aynı cihazdaki parmak izini kullanarak başka bir hesaba giriş yapılamıyor |
Sorun
Kullanıcı aynı cihazda parmak izini kullanarak A Hesabına giriş yapabiliyor ancak B Hesabına giriş yapamıyor.
Sebep
Parmak izi doğrulama işlevini kullanmak için HONOR Kimliği ile eşleşen bir Parmak İzi Kimliği olmalıdır. Bir HONOR Kimliğine yalnızca Parmak İzi Kimliği hesabınızda etkinleştirilmişse parmak izi kullanarak giriş yapabilirsiniz.
Çözüm
Lütfen önce hesaba giriş yapmak için başka yöntemler deneyin ve daha sonra şuraya giderek Parmak İzi Kimliğini etkinleştirin:
Daha sonra parmak izinizi kullanarak hesabı doğrulayabilirsiniz.