• المتجر
    AR EN
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    عرض الجهاز رسالة تفيد بتغيير بصمة الإصبع عند تسجيل الدخول إلى حساب HONOR

    عرض الجهاز رسالة تفيد بتغيير بصمة الإصبع عند تسجيل الدخول إلى حساب HONOR

    المشكلة

    في حال تسجيل المستخدم الدخول إلى حساب HONOR باستخدام بصمة الإصبع، يفشل التحقق ببصمة الإصبع، ويعرض الجهاز رسالة تفيد بتغيير بصمة الإصبع.

    السبب

    للتحقق من هويتك، يستخدم الجهاز بصمة إصبع النظام المُنشأة عند تمكين بصمة الإصبع. إذا عُدّلت بصمة الإصبع هذه أو حُذفت، تصبح بصمة الإصبع المرتبطة بحساب HONOR الخاص بك غير صالحة. لذلك، لا يمكنك تسجيل الدخول إلى حساب HONOR الخاص بك باستخدام بصمة الإصبع تلك.

    الحل

    يُرجي استخدام الطرق الأخرى لتسجيل الدخول إلى هذا الحساب أولًا، ثم تمكين بصمة الإصبع من خلال الانتقال إلى الإعدادات > تسجيل الدخول إلى حساب HONOR > الحساب والأمان > بصمة الإصبع. بعد ذلك، يمكنك التحقق من الحساب باستخدام بصمة الإصبع الجديدة.

    微信扫描二维码分享文章

    شكرًا على مساعدتك لنا لتحقيق النمو بشكل أفضل!
    تم إرسال ردك بنجاح!

    المزيد من الدعم

    دعم الخط الساخن
    الخط الساخن: 80004444408
    دعم البريد الإلكتروني
    المزيد من الدعم المزيد من الدعم
    شارك في
    تم نسخ الرابط!