Store
logo

我的荣耀 开启荣耀之旅

打开
App 内打开

Quando gli utenti aprono HONOR Health o vi accedono, l'app segnala che non può fornire servizi

Quando gli utenti aprono HONOR Health o vi accedono, l'app segnala che non può fornire servizi

Problema

Quando gli utenti aprono HONOR Health o vi accedono, l'app non funziona e visualizza il seguente messaggio: "HONOR Health non è attualmente disponibile nel tuo Paese/nella tua area geografica. Vai sul sito Web ufficiale di HONOR > Supporto per ricevere assistenza".

Causa

  1. HONOR Health non è disponibile nel Paese/nell'area geografica in cui l'HONOR ID è stato registrato.
  2. La versione corrente dell'app è 17.6.301 o inferiore, non la versione più recente.

Soluzione

  1. Visualizza Paesi/Aree geografiche in cui la versione globale di HONOR Health è disponibile. Se non è disponibile nel tuo Paese/nella tua area geografica, continua a seguirci. Puoi anche accedere con un altro HONOR ID registrato in un Paese supportato o un'area geografica supportata.
  2. Aggiorna HONOR Health alla versione 6.0.3 o successiva. Modalità di aggiornamento: cerca HONOR Health in Google Play Store e tocca Aggiorna.

微信扫描二维码分享文章

Grazie per averci aiutato a migliorare!
La tua risposta è stata inviata.
  • Assistenza tecnica
  • it.support@hihonor.com
  • Live Chat
    Lun - Ven: 09:00 - 18:00
    (Fatta eccezione per i giorni festivi/festività nazionali)

Scopri di più

Numero verde di Supporto
Numero verde: 800908039
Email di Supporto
Scopri di più Scopri di più
Condividi
Link copiato!
WhatsApp
Telegram
My HONOR
Ottenere sconti speciali
Aperto