• Store
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    Quando si accede a HONOR ID, il dispositivo informa che l'ID impronta è stato modificato

    Quando si accede a HONOR ID, il dispositivo informa che l'ID impronta è stato modificato

    Problema

    Quando l'utente utilizza l'ID impronta per accedere a HONOR ID, la verifica dell'impronta digitale non riesce e il dispositivo informa che l'ID impronta è stato modificato.

    Causa

    Per verificare l'identità, il dispositivo utilizza l'impronta digitale del sistema registrata quando è stato attivato l'ID impronta. Se questa impronta digitale è stata modificata o eliminata, l'impronta digitale collegata al proprio HONOR ID non è più valida. Pertanto non sarà più possibile accedere a HONOR ID utilizzando quella impronta digitale.

    Soluzione

    Utilizzare prima altri metodi per accedere a quell'account, quindi attivare l'ID impronta andando in Impostazioni > Accedi con HONOR ID > Account e sicurezza > ID impronta. Successivamente, sarà possibile verificare l'account utilizzando la nuova impronta digitale.

    微信扫描二维码分享文章

    Grazie per averci aiutato a migliorare!
    La tua risposta è stata inviata.
    • Assistenza tecnica
    • it.support@hihonor.com
    • Live Chat
      Lun - Ven: 09:00 - 18:00
      (Fatta eccezione per i giorni festivi/festività nazionali)

    Scopri di più

    Chat AI Consigliata
    Chat AI Consigliata
    Disponible 24/7
    Numero verde di Supporto
    Numero verde: 800908039
    Email di Supporto
    Scopri di più Scopri di più
    Condividi
    Link copiato!
    My HONOR
    Ottenere sconti speciali
    Aperto