• Store
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    Il telefono impiega molto tempo per accendersi o si blocca durante l'avvio iniziale o dopo un aggiornamento o Reimposta i dati di fabbrica

    Il telefono impiega molto tempo per accendersi o si blocca durante l'avvio iniziale o dopo un aggiornamento o Reimposta i dati di fabbrica

    Problema:

    Il telefono impiega molto ad accendersi o si blocca quando provo ad aprire le app, durante l'avvio iniziale o dopo un aggiornamento o Reimposta i dati di fabbrica.

    Causa:

    Quando il telefono viene acceso per la prima volta o dopo un aggiornamento del sistema, le app vengono ottimizzate; questo potrebbe aumentare il tempo necessario per l'avvio. Dopo che il telefono è stato acceso, il processo di ottimizzazione del sistema continua; durante questo processo, la memoria del telefono viene sottoposta a un utilizzo pesante, con conseguente blocco dei fotogrammi o ritardo del telefono.

    Soluzione:

    1. Attendi pazientemente il completamento dell'ottimizzazione del sistema. Ci vorrà più tempo per accendere il telefono se hai più app.
    2. Dopo un aggiornamento, carica il telefono per 2 ore o più a schermo spento, quindi riavvialo.

    微信扫描二维码分享文章

    Grazie per averci aiutato a migliorare!
    La tua risposta è stata inviata.
    • Assistenza tecnica
    • it.support@hihonor.com
    • Live Chat
      Lun - Ven: 09:00 - 18:00
      (Fatta eccezione per i giorni festivi/festività nazionali)

    Scopri di più

    Chat AI Consigliata
    Chat AI Consigliata
    Disponible 24/7
    Numero verde di Supporto
    Numero verde: 800908039
    Email di Supporto
    Scopri di più Scopri di più
    Condividi
    Link copiato!
    My HONOR
    Ottenere sconti speciali
    Aperto