Selecciona tu país o región: Quedarse en el sitio Elegir otro sitio

logo

我的荣耀 开启荣耀之旅

打开
App 内打开

El teléfono o la tableta deja de cargarse cuando el progreso de carga llega al 80 % y otras preguntas frecuentes relacionadas con Carga inteligente

El teléfono o la tableta deja de cargarse cuando el progreso de carga llega al 80 % y otras preguntas frecuentes relacionadas con Carga inteligente

Problema:

  • Cuando la batería del teléfono o de la tableta se carga hasta el 80 % o más, la carga se detiene y el ícono de carga desaparece.
  • Se muestra un cuadro de diálogo de Carga inteligente en el panel de notificaciones del teléfono o de la tableta, o la pantalla Batería en Ajustes indica que Carga inteligente está habilitada.

Motivo:

Esta es una función nueva en algunos modelos de teléfonos HONOR . Es un mecanismo de protección.

La gestión inteligente de la batería con inteligencia artificial extiende la vida útil de la Batería de forma eficaz. Cuando la función de protección de carga de Carga inteligente esté habilitada, se mostrará una notificación. Se recomienda que habilite Carga inteligente para proteger mejor la batería de su dispositivo.

Solución:

Método 1: Para cargar completamente su teléfono de inmediato, presione CONTINUAR en el cuadro de diálogo de Carga inteligente en el panel de notificaciones. Si presiona ENTENDIDO, Carga inteligente seguirá protegiendo su batería.

Método 2: Desactive Carga inteligente accediendo a Ajustes > Batería > Más ajustes de batería > Carga inteligente. Esto ayuda a prolongar la vida útil de la batería. (Si este selector no está disponible, significa que su dispositivo no admite actualmente esta función).

Si el problema persiste, es posible que no esté causado por Carga inteligente. En este caso, haga una copia de respaldo de los datos y lleve el dispositivo y el comprobante de compra a un centro de servicio autorizado de HONOR para solicitar asistencia.

① La información sobre los hábitos de carga solo se usa localmente, y no se le hará una copia de respaldo ni tampoco se cargará en la nube.

Carga inteligente no tiene el mismo efecto para todos los usuarios y depende de los hábitos de carga de estos. Las funciones y las GUI pueden variar según el producto y la versión del software.

Preguntas frecuentes relacionadas con Carga inteligente:

Preguntas frecuentes

Resolución de incidencias

¿Qué es la Carga inteligente? ¿Cómo puede proteger la batería?

La Carga inteligente es una nueva funcionalidad de protección de la batería para prolongar eficazmente su autonomía. Puede administrar el estado de carga con inteligencia para evitar que la batería se mantenga en un estado de carga completa por un tiempo prolongado cuando mantiene el dispositivo cargado.

¿La velocidad y potencia de carga se verán afectadas si está habilitada la Carga inteligente?

No. La Carga inteligente está diseñada para los usuarios que acostumbran a cargar sus dispositivos por un tiempo prolongado. Esto no afectará la velocidad y potencia de carga. Además, puede prolongar eficazmente la autonomía de la batería. Se recomienda mantener habilitada esta funcionalidad.

¿La Carga inteligente aumentará el consumo de energía y reducirá la autonomía de la batería?

No. La autonomía de la batería y el consumo de energía dependen de los casos de uso y de la antigüedad de la batería. La Carga inteligente está diseñada para retardar su deterioro. No afectará el consumo de energía ni la autonomía de la batería del dispositivo.

Mi dispositivo aún carga al 100 % después de que se ha habilitado la Carga inteligente. ¿Por qué sucede esto?

La Carga inteligente no se activa en todos los casos de carga ni para todos los usuarios, esto depende de los hábitos de carga de los usuarios. La causa posible es que su teléfono/tableta no ha detectado el hábito de carga durante un período prolongado. Consulte la situación real.

¿Mi dispositivo se recalentará si habilito la Carga inteligente?

No. La Carga inteligente es una funcionalidad de protección de la batería que no aumenta el consumo de energía ni causa el recalentamiento de su dispositivo. Se recomienda mantener habilitada esta funcionalidad.

Mi teléfono/tableta no se puede recargar al 100 % cuando está conectada a una batería externa con Carga inteligente habilitada. ¿Por qué sucede esto?

El dispositivo dejará de cargarse cuando la batería esté a más del 80 % en el modo deCarga inteligente. La batería externa considerará que el dispositivo está desconectado por defecto y detendrá la fuente de alimentación. Una vez que la carga se detenga, mantenga encendida la batería externa, vuelva a conectar el cargador y presione Reanudar la carga.

微信扫描二维码分享文章

¡Gracias por ayudarnos a mejorar!
Su respuesta se envió correctamente.
  • Líneas Gratuitas
  • Chat en línea
  • cl.support@honor.com
  • WhatsApp

Más Soporte

Asistencia telefónica
Línea directa: 800395299
Soporte por correo electrónico
Más Soporte Más Soporte