عرض تطبيق الصحة من HONOR رسالة تفيد بأنه لا يمكنه توفير الخدمات في حال فتحه أو تسجيل الدخول من قبل المستخدمين
عرض تطبيق الصحة من HONOR رسالة تفيد بأنه لا يمكنه توفير الخدمات في حال فتحه أو تسجيل الدخول من قبل المستخدمين |
المشكلة
عندما يفتح المستخدمون تطبيق الصحة من HONOR أو يسجلون الدخول، لا يتم تشغيل التطبيق ويعرض رسالة تفيد بأن "تطبيق الصحة من HONOR غير متوفر حاليًا في بلدك/منطقتك". انتقل إلى موقع الويب الرسمي الخاص بشركة HONOR > الدعم للحصول على المساعدة".
السبب
- ١. لا يتوفر تطبيق الصحة من HONOR في البلد/المنطقة التي تم تسجيل حساب HONOR الخاص بك فيه.
- ٢. إصدار تطبيقك الحالي هو 17.6.301 أو أقل، وليس الإصدار الأحدث.
الحل
- ١. اعرض البلدان/المناطق التي يتوفر فيها الإصدار العالمي من تطبيق الصحة من HONOR. إذا لم يكن متوفرًا في بلدك/منطقتك، فيرجى الترقب. يمكنك أيضًا تسجيل الدخول باستخدام حساب HONOR آخر قد تم تسجيله في بلد/منطقة مدعوم.
- ٢. حدّث الصحة من HONOR إلى الإصدار 17.7.0.301 أو إصدار أحدث. طرق الترقية: ابحث عن الصحة من HONOR في متجر Play الخاص بجوجل وانقر على تحديث
微信扫描二维码分享文章
- الخط الساخن
-
محادثة فورية
-
WhatsApp
9 صباحًا - 9 مساءً
اللغة الإنجليزية والعربية - ae.support@hihonor.com
المزيد من الدعم

