• Store
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    Impossibile accedere a un altro account utilizzando l'impronta digitale sullo stesso dispositivo

    Impossibile accedere a un altro account utilizzando l'impronta digitale sullo stesso dispositivo

    Problema

    Sullo stesso dispositivo l'utente può accedere all'Account A utilizzando l'impronta digitale, ma non può farlo quando passa all'Account B.

    Causa

    Per utilizzare la funzione di verifica con impronta digitale, è necessario che un HONOR ID disponga dell'ID impronta corrispondente. La possibilità di accedere a HONOR ID con un'impronta digitale dipende dal fatto che l'ID impronta sia attivato per questo account.

    Soluzione

    Utilizzare prima altri metodi per accedere a quell'account, quindi attivare l'ID impronta andando in Impostazioni > Accedi con HONOR ID > Account e sicurezza > ID impronta. Successivamente, sarà possibile verificare l'account utilizzando l'impronta digitale.

    微信扫描二维码分享文章

    Grazie per averci aiutato a migliorare!
    La tua risposta è stata inviata.
    • Assistenza tecnica
    • it.support@hihonor.com
    • Live Chat
      Lun - Ven: 09:00 - 18:00
      (Fatta eccezione per i giorni festivi/festività nazionali)

    Scopri di più

    Chat AI Consigliata
    Chat AI Consigliata
    Disponible 24/7
    Numero verde di Supporto
    Numero verde: 800908039
    Email di Supporto
    Scopri di più Scopri di più
    Condividi
    Link copiato!
    My HONOR
    Ottenere sconti speciali
    Aperto