Un'app che è impostata come è ancora limitata quando è attivata Gestione digitale(Modalità studente)
Un'app che è impostata come è ancora limitata quando è attivata Gestione digitale(Modalità studente) |
Problema:
Quando è attivata Gestione digitale (Modalità studente), l'utente tocca un'app che è impostata come Consenti sempre e viene visualizzato il messaggio "Hai raggiunto il limite di tempo per Optimizer".
Causa:
Potresti aver attivato Blocco app (una funzione dell'app Gestione telefono/Optimizer) per questa app. Se Gestione telefono/Optimizer non è impostato su Consenti sempre in Gestione digitale (Modalità studente), qualsiasi app con la funzione Blocco app attivata verrà limitata quando viene raggiunto il limite di tempo di utilizzo per Gestione telefono/Optimizer.
Soluzione:
Annulla il limite di tempo di utilizzo per Gestione telefono/Optimizer procedendo come segue.
- vai in Gestione telefono/Optimizer e attiva l'interruttore Consenti sempre. , tocca
微信扫描二维码分享文章
- Assistenza tecnica
- it.support@hihonor.com
-
Live Chat
Lun - Ven: 09:00 - 18:00
(Fatta eccezione per i giorni festivi/festività nazionali)
Scopri di più

