• Store
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    Una chiamata in arrivo non viene connessa o servono alcuni secondi per connettere la chiamata

    Una chiamata in arrivo non viene connessa o servono alcuni secondi per connettere la chiamata

    Problema:

    Dopo che l'utente scorre o tocca il pulsante di risposta per rispondere a una chiamata in arrivo, la chiamata non viene connessa o sono necessari alcuni secondi per la connessione della chiamata.

    Causa:

    Potrebbe essere necessario più tempo per connettere una chiamata quando la connessione di rete è scarsa. In alcuni casi, una chiamata non si connetterà affatto.

    Nota: sono necessarie più risorse di rete affinché una chiamata sia connessa sulla rete 5G. Come risultato, potrebbe essere necessario più tempo per rispondere a una chiamata su una rete 5G con una connessione scarsa rispetto a una chiamata su una rete 4G.

    Soluzione:

    Se hai attivato VoLTE, attiva o disattiva VoLTE e riprova.

    Effettua una chiamata in un'area con un buon segnale. Se il problema persiste, esegui il backup dei dati e porta il dispositivo con la prova di acquisto presso un Centro servizio clienti autorizzato HONOR per ricevere assistenza.

    微信扫描二维码分享文章

    Grazie per averci aiutato a migliorare!
    La tua risposta è stata inviata.
    • Assistenza tecnica
    • it.support@hihonor.com
    • Live Chat
      Lun - Ven: 09:00 - 18:00
      (Fatta eccezione per i giorni festivi/festività nazionali)

    Scopri di più

    Chat AI Consigliata
    Chat AI Consigliata
    Disponible 24/7
    Numero verde di Supporto
    Numero verde: 800908039
    Email di Supporto
    Scopri di più Scopri di più
    Condividi
    Link copiato!
    My HONOR
    Ottenere sconti speciali
    Aperto