Lorsque l'utilisateur ouvre HONOR Santé ou se connecte, l'application indique qu'elle ne peut pas fournir de services
Lorsque l'utilisateur ouvre HONOR Santé ou se connecte, l'application indique qu'elle ne peut pas fournir de services |
Problème
Lorsque l'utilisateur ouvre HONOR Santé ou se connecte, l'application ne fonctionne pas et indique que « HONOR Santé n'est actuellement pas disponible dans votre pays/région. Accédez au site Web officiel de HONOR > Assistance pour obtenir de l'aide ».
Cause
- HONOR Santé n'est pas disponible dans le pays/la région où votre Compte HONOR est enregistré.
- La version actuelle de votre application est 17.6.301 ou inférieure, et non la dernière version.
Solution
- Consultez les pays/régions où la version globale de HONOR Santé est disponible. Si elle n'est pas disponible dans votre pays/région, restez à l'écoute. Vous pouvez également vous connecter avec un autre Compte HONOR enregistré dans un pays/une région pris en charge.
- Mettez à jour HONOR Santé vers la version 17.7.0.301 ou version ultérieure. Modes de mise à niveau : recherchez HONOR Santé dans Google Play Store et appuyez sur Mettre à jour
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