• Store
    logo

    我的荣耀 开启荣耀之旅

    打开
    App 内打开

    Lors de la connexion à Compte HONOR, l'appareil indique que l'identification via empreinte digitale a changé

    Lors de la connexion à Compte HONOR, l'appareil indique que l'identification via empreinte digitale a changé

    Problème

    Lorsque l'utilisateur utilise l'identification via empreinte digitale pour se connecter au Compte HONOR, la vérification d'empreinte digitale échoue et l'appareil indique que l'identification via empreinte digitale a changé.

    Cause

    Pour vérifier votre identité, l'appareil utilise l'empreinte système enregistrée lorsque l'identification via empreinte digitale est activée. Si cette empreinte est modifiée ou supprimée, l'empreinte liée à votre Compte HONOR devient non valide. Vous ne pouvez donc pas vous connecter à votre Compte HONOR à l'aide de cette empreinte digitale.

    Solution

    Veuillez d'abord utiliser d'autres méthodes pour vous connecter à ce compte, puis activer l'identification via empreinte digitale en accédant à Paramètres > Se connecter avec un Identifiant HONOR ID > Compte et sécurité > Identification par empreinte digitale. Après cela, vous pouvez vérifier le compte à l'aide de la nouvelle empreinte digitale.

    微信扫描二维码分享文章

    Merci de nous aider à nous améliorer !
    Votre réponse a bien été envoyée !

    Plus de support

    Chat IA Recommander
    Chat IA Recommander
    Disponible 24/7
    Assistance téléphonique
    Numéro vert : 0805542740
    Assistance par mail
    Plus de support Plus de support
    Partager & Gagner
    Copié
    My HONOR
    Obtenir des réductions spéciales
    Ouvrir