Store
logo

我的荣耀 开启荣耀之旅

打开
App 内打开

Un message apparaît sur l'ordinateur portable, indiquant que le disque est verrouillé et qu'une clé est nécessaire pour le déverrouiller

Un message apparaît sur l'ordinateur portable, indiquant que le disque est verrouillé et qu'une clé est nécessaire pour le déverrouiller

Problème

Une fois que l'ordinateur portable a démarré ou est entré dans l'interface Réinitialisation intelligente, un message apparaît, indiquant que le disque est verrouillé et qu'une clé est nécessaire pour le déverrouiller.

Cause

Le cryptage de l'appareil est activé.

Solution

Solution 1 : désactivez le cryptage dans l'interface des paramètres. Une fois que la progression atteint 100 %, assurez-vous que le cryptage est désactivé.

Windows 11 : Paramètres > Confidentialité et sécurité > Chiffrement de l'appareil > Désactiver.

Windows 10 : Paramètres > Mise à jour et sécurité > Chiffrement de l'appareil > Désactiver.

Solution 2 : si le cryptage ne peut pas être désactivé, vous pouvez trouver la clé sur le site officiel de Microsoft.

  1. Accédez à http://windows.microsoft.com/recoverykeyfaq et cliquez sur « Connectez-vous à votre compte Microsoft ».

  1. Trouvez la clé en fonction de l'ID de clé (comme indiqué sur l'interface de verrouillage) et déverrouillez le disque.

Pour plus d'informations, consultez Recherche de votre clé de récupération BitLocker dans Windows - Support Microsoft.

微信扫描二维码分享文章

Merci de nous aider à nous améliorer !
Votre réponse a bien été envoyée !

Plus de support

Assistance téléphonique
Numéro vert : 0805542740
Assistance par mail
Plus de support Plus de support
Partager
Copié
My HONOR
Obtenir des réductions spéciales
Ouvrir