Lorsque le Bluetooth du téléphone est rallumé après avoir été éteint pendant une période prolongée, la montre ne peut pas se connecter automatiquement au téléphone
Lorsque le Bluetooth du téléphone est rallumé après avoir été éteint pendant une période prolongée, la montre ne peut pas se connecter automatiquement au téléphone |
Problème :
Une fois la montre connectée au téléphone portable, lorsque le Bluetooth du téléphone est réactivé après avoir été éteint pendant une période prolongée, la montre ne peut pas se connecter automatiquement au téléphone.
Cause :
Une fois le Bluetooth du téléphone désactivé et déconnecté de la montre, la montre se reconnectera périodiquement au téléphone. Si le Bluetooth est activé après avoir été éteint pendant une période prolongée et que la montre ne se reconnecte pas à ce moment-là, l'application Health indiquera que votre montre est déconnectée.
Solution :
- Gardez votre montre et votre téléphone dans la distance de connexion spécifiée. Appuyez sur le bouton Haut pour réveiller l'écran de la montre, attendez quelques secondes et vérifiez si la montre et le téléphone sont correctement connectés. Vous pouvez aussi appuyer sur le nom de votre montre affiché dans l'application Health pour vous reconnecter et vérifier si elle peut être connectée avec succès.
- Si le problème persiste après avoir suivi les étapes ci-dessus, reportez-vous à Pas de reconnexion automatique après la déconnexion de la montre du téléphone.
Si le problème persiste après plusieurs tentatives, sauvegardez vos données importantes et apportez votre appareil à un Centre de services HONOR agréé en vous munissant de la preuve d'achat pour obtenir de l'aide.
微信扫描二维码分享文章
Plus de support

