Les appels entrants ne peuvent pas être connectés ou mettent quelques secondes avant d'être connectés. Que faire ?
Les appels entrants ne peuvent pas être connectés ou mettent quelques secondes avant d'être connectés. Que faire ? |
Problème :
Après avoir touché ou fait glisser le bouton de réponse pour prendre un appel entrant, celui-ci ne peut pas être connecté ou met quelques secondes avant d'être connecté.
Cause :
Lorsque la connexion réseau est médiocre, les appels peuvent mettre plus de temps à se connecter. Dans certains cas, les appels ne peuvent pas se connecter du tout.
Remarque : la connexion d'un appel sur le réseau 5G demande plus de ressources réseau. Par conséquent, répondre aux appels pourrait prendre plus de temps sur un réseau 5G dont la connexion est médiocre que sur un réseau 4G.
Solution :
Si vous avez souscrit à la fonctionnalité Appels via 4G (VoLTE), activez ou désactivez Appels via 4G (VoLTE) et réessayez.
Passez un appel dans une zone où le signal est bon. Si le problème persiste, sauvegardez vos données, puis apportez votre téléphone ainsi que la facture d'achat à un centre technique HONOR agréé pour obtenir de l'aide.
微信扫描二维码分享文章
Plus de support

